cancel
Showing results for 
Search instead for 
Did you mean: 

Problems with ATA this weekend

Highlighted
Moderator
Moderator

Re: Problems with ATA this weekend

Great! Thanks for the informative update, glad to hear the tech found what was up with the cable. 

Enjoy the weekend, I look forward to hearing back next week.

-Liz
If you have a tech or billing question and need help, please start a new thread in the appropriate board. Unsolicited Private Messages may not get replies.

Highlighted
New Member

Re: Problems with ATA this weekend

Just when you thought it was safe to go back on the web....

Lost connectivity 3 times Friday night

9:15PM
Error code: 0000-0000-3200-0002
Web Acceleration Error: 30.1.1 (could not access Web Acc to do a reset)
Signal Strength 124

10:00PM
Error Code: 0000-0000-0000-0005
Transmit Status 12.3.1
Signal Strength 124

10:19PM Lost System light
Error Code: None available
???: 12.7.1
Signal Strength 124

Sat lost connectivity at 12:30AM, 10:00AM and 11:00AM but could not get into the SCC

Hope this helps and I will try to get more if I can as the weekend progresses.
Highlighted
New Member

Re: Problems with ATA this weekend

Further Saturday loss

2:36PM
0000-0000-0000-0005
Trans Status 12.3.2
Web Acc down
Could not reset Web Acc
Signal Strength 124

3:17PM
0000-0000-0000-0005
Transmit Status 12.3.2
Web Acc down
Could not reset Web Acc
Signal Strength 124

9:07PM
Could not access SCC

11:25
0003-2000-1600-0005
Transmit Status 0.0.0
Signal Strength 125
Highlighted
New Member

Re: Problems with ATA this weekend

Sun 9:20AM
0000-0000-0000-0005
All lights green but modem froze LAN light doing a slow flash
Signal Strength 125


2:53PM
No SCC

6:53PM
System Light out
Did hard boot back online at 7:07
No diag codes
Signal Strength 125



9:13PM
0000-0000-0000-0005
State code 0.0.0
operational code down
Sat trans Down 12.3.2
Web Acc down
Signal Strength 125


11:17PM
0000-0000-0000-0005
State code 12.7.1
Web Acc down
TCP Acc down
Signal Strength 126
reboot complete after 2 tries at 11:30PM
status meter kept gong in and out for another 3 or 4 minutes
Highlighted
New Member

Re: Problems with ATA this weekend

at this point diagnostic coeds are not available.

Also just before the last crash the system put me into FAP with 76 GB of tokens and I am part of the beta group. Should never hit FAP.
Highlighted
New Member

Re: Problems with ATA this weekend

Just talked with the installers and they will be out Wed morning, possibly Tues. Do the numbers I gave you give any indication as to what is going on?
Highlighted
Moderator
Moderator

Re: Problems with ATA this weekend

Hi Bill,

Thanks so much for the details for each disconnect. I was discussing your findings and it looks like most of the state codes here are indicating uplink issues (related to coax, radio, connectors and such), and the 30.1.1 is cause by congestion.

So let's see how the system performance fares after the tech comes back to replace the coax.

-Liz
If you have a tech or billing question and need help, please start a new thread in the appropriate board. Unsolicited Private Messages may not get replies.

Highlighted
New Member

Re: Problems with ATA this weekend

OK, they said they might get out here tomorrow but definitely Wed morning. Then we'll keep our fingers crossed.  I lost it about 3PM today but could not get any codes
Highlighted
Moderator
Moderator

Re: Problems with ATA this weekend

OK, please keep me updated.

Thanks,
Liz
If you have a tech or billing question and need help, please start a new thread in the appropriate board. Unsolicited Private Messages may not get replies.

Highlighted
New Member

Re: Problems with ATA this weekend

They came out today and replaced all the cable from the radio to the modem. They did it without a connector in the middle so there should be no extra resistance. Let's hope this does it. I will keep you informed, I think if we go for 48 hrs without a problem we can figure the problem is solved.