cancel
Showing results for 
Search instead for 
Did you mean: 

emoji

emoji

   Back in the days before anyone had even heard of an emoji, regular characters were used to the same effect.

For example: I used a ':', '>', ')', '>', to mean I'm smiling and I have a beard. If I try to do the same thing here, the message editor changes the ':', '>' to the emoji used by the editor, even when enclosed in quotes. Is there a way to turn this off?

1 ACCEPTED SOLUTION

Accepted Solutions

Re: emoji

  I finally figured this out. You click on the icon next to the envelope icon at the top right, then my settings, preferences, display, emoticon type, none.

Smiley Embarassed)>

 

1 REPLY

Re: emoji

  I finally figured this out. You click on the icon next to the envelope icon at the top right, then my settings, preferences, display, emoticon type, none.

Smiley Embarassed)>